<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="google" content="notranslate"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<script type="text/javascript">
            (function(document,navigator,standalone) {
                // prevents links from apps from oppening in mobile safari
                // this javascript must be the first script in your <head>
                if ((standalone in navigator) && navigator[standalone]) {
                    var curnode, location=document.location, stop=/^(a|html)$/i;
                    document.addEventListener('click', function(e) {
                        curnode=e.target;
                        while (!(stop).test(curnode.nodeName)) {
                            curnode=curnode.parentNode;
                        }
                        // Condidions to do this only on links to your own app
                        // if you want all links, use if('href' in curnode) instead.
                        if(
                            'href' in curnode && // is a link
                            (chref=curnode.href).replace(location.href,'').indexOf('#') && // is not an anchor
                            (	!(/^[a-z\+\.\-]+:/i).test(chref) ||                       // either does not have a proper scheme (relative links)
                                chref.indexOf(location.protocol+'//'+location.host)===0 ) // or is in the same protocol and domain
                        ) {
                            e.preventDefault();
                            location.href = curnode.href;
                        }
                    },false);
                }
            })(document,window.navigator,'standalone');
        </script>
<link href="http://m.koha.net/inc/img/Icon.png" rel="apple-touch-icon"/>
<link href="http://m.koha.net/inc/img/Icon-76.png" rel="apple-touch-icon" sizes="76x76"/>
<link href="http://m.koha.net/inc/img/Icon-60@2x.png" rel="apple-touch-icon" sizes="120x120"/>
<link href="http://m.koha.net/inc/img/Icon-76@2x.png" rel="apple-touch-icon" sizes="152x152"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" title="Lajme - Arb&euml;ri" href="http://koha.net/rss.php?page=1,3"/>
<link rel="alternate" type="application/rss+xml" title="Lajme - Metro" href="http://koha.net/rss.php?page=1,31"/>
<link rel="alternate" type="application/rss+xml" title="Lajme - Kosov&euml;" href="http://koha.net/rss.php?page=1,13"/>
<link rel="alternate" type="application/rss+xml" title="Lajme - Bot&euml;" href="http://koha.net/rss.php?page=1,16"/>
<link rel="alternate" type="application/rss+xml" title="Kronik&euml;" href="http://koha.net/rss.php?page=1,4"/>
<link rel="alternate" type="application/rss+xml" title="Kultur&euml;" href="http://koha.net/rss.php?page=1,5"/>
<link rel="alternate" type="application/rss+xml" title="Showbiz" href="http://koha.net/rss.php?page=1,6"/>
<link rel="alternate" type="application/rss+xml" title="Tech" href="http://koha.net/rss.php?page=1,7"/>
<link rel="alternate" type="application/rss+xml" title="Auto" href="http://koha.net/rss.php?page=11"/>
<link rel="alternate" type="application/rss+xml" title="Lifestyle" href="http://koha.net/rss.php?page=13"/>
<link rel="alternate" type="application/rss+xml" title="Sport" href="http://koha.net/rss.php?page=1,18"/>
<link rel="alternate" type="application/rss+xml" title="L&euml;msh" href="http://koha.net/rss.php?page=1,8"/>
<meta property="fb:app_id" content="250445825127148"/>
<meta property="og:image" content="http://koha.net/fo/4/20161222085159266646.jpg"/>
<meta property="og:url" content="http://koha.net/?id=4&l=148522"/>
<meta property="og:site_name" content="KOHA.net"/>
<meta property="og:title" content="Vdiq aktorja e njohur franceze, Michèle Morgan"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Washington, 22 dhjetor  - Michèle Morgan, aktorja franceze e cila la gjurmë në kryeveprën “Port Of Shadows” dhe e cila gjatë qëndrimit të përkohshëm në Hollywood e prezantoi Frank Sinatrën me audiencën e filmit në rolin e tij të madh, ka vdekur në moshën 96 vjeçare, shkruan sot Koha Ditore."/>
<meta name="description" content="Washington, 22 dhjetor  - Michèle Morgan, aktorja franceze e cila la gjurmë në kryeveprën “Port Of Shadows” dhe e cila gjatë qëndrimit të përkohshëm në Hollywood e prezantoi Frank Sinatrën me audiencën e filmit në rolin e tij të madh, ka vdekur në moshën 96 vjeçare, shkruan sot Koha Ditore.">
<title>Vdiq aktorja e njohur franceze, Michèle Morgan &#8226; KOHA</title>
<meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y"/>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/qysh-kohanet/loader.js');
		</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11397543-1', 'auto');
  ga('send', 'pageview');

</script>
<link href="inc3/css/bootstrap.css" rel="stylesheet">
<link href="inc3/css/style.css?v=334" rel="stylesheet">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<script src="inc3/js/jquery1.11.1.js"></script>
 
 
<!--[if lt IE 9]>
		  <script src="inc3/js/html5shiv.min.js"></script>
		  <script src="inc3/js/respond.min.js"></script>
		<![endif]-->
<script src="inc3/js/bootstrap.js"></script>
<script type="text/javascript">
			$(document).ready(function() {
				$('#myCarousel').carousel();
			});
		</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body>
<div id="sticky-criteo-mobile">
<script src="//ads.kohavision.tv/sticky-footer.php"></script>
</div>
<div class="full_stripe hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-12">
<ul class="nav nav-tabs navbar-right" role="tablist">
<li role="presentation">
<a href="http://livestream.artmotion.al:8080/artanews/">
<img src="inc3/img/arta.jpg"/>
</a>
</li> 
<li role="presentation">
<a href="https://online.koha.net/?id=3">
<img src="inc3/img/koha.jpg"/>
</a>
</li>
<li role="presentation">
<a href="#">
<img src="inc3/img/print.jpg"/>
</a>
</li>
<li role="presentation">
<a href="https://online.koha.net">
<img src="inc3/img/ditore.jpg"/>
</a>
</li>
<li role="presentation">
<a href="http://www.kohavision.tv/">
<img src="inc3/img/ktv.jpg"/>
</a>
</li>
<li role="presentation">
<a href="http://www.youtube.com/user/KohavisionOfficial">
<img src="inc3/img/ktv.png"/>
</a>
</li>
<li role="presentation" class="active hidden-sm">
<a href="#">
<img src="inc3/img/kohanet.png"/>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container first_head hidden-sm hidden-xs">
<div class="row">
<div class="col-sm-4">
<a href="http://koha.net">
<img src="inc3/img/logo.png" alt="Koha.net"/>
</a>
</div>
<div class="col-sm-8">
<iframe id="homeReklama2" width="728" height="90" src="//ads.kohavision.tv/reklama2.php?secType=4&amp;sidi=1" scrolling="no" frameborder="0"></iframe>
</div>
</div>
</div>
<div class="container navi">
<div class="row">
<div class="col-sm-12">
<nav class="navbar navbar-default" role="navigation">
 
 
<div class="navbar-header visible-xs visible-sm">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://koha.net"><img src="inc3/img/logo.png" alt="Koha.net"/></a>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav navbar-left">
<li> <a href="?id=1">BALLINA</a> </li>
<li> <a href="?id=2">LAJME</a> </li>
<li> <a href="?id=3">KRONIK&Euml;</a> </li>
<li style="background-color:#ae1200; border-bottom:2px solid #000;" class="m-active"> <a href="?id=4">KULTUR&Euml;</a> </li>
<li> <a href="?id=5">MESP&Euml;RMES</a> </li>
<li> <a href="?id=26">V&Euml;SHTRIME</a> </li>
<li> <a href="?id=6">SPORT</a> </li>
<li> <a href="?id=7">L&Euml;MSH</a> </li>
<li> <a href="?id=41">KONTAKT</a> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">TJERA <span class="caret"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="http://koha.net/?id=40">HOROSKOPI</a></li>
<li><a href="http://koha.net/?id=10">ARKIVI</a></li>
</ul>
</li>
</ul>
<form class="navbar-form navbar-right" id="djatht_search" role="search" action="kerko.php">
<div class="form-group">
<input type="hidden" name="cx" value="010920807411715950557:ecnrbxyvpqm">
<input type="hidden" name="cof" value="FORID:9">
<input type="hidden" name="ie" value="UTF-8">
<input type="text" class="form-control" name="q" id="q" placeholder="Kërko.." id="nav_input_search"/>
<button type="submit" class="btn btn-default glyphicon glyphicon-search" id="nav_sbt"></button>
</div>
</form>
</div> 
  
</nav>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8 col-lg-9 artikulli qendra">
<img src="http://koha.net/fo/4/20161222085159266646.jpg" width="100%"/>
<div class="row art_text">
<div class="col-sm-8 col-md-12 col-lg-9 left_text_art">
<p class="small_up"><div class="artikulli_share">
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f136036bd58883" async="async"></script>
<div class="addthis_sharing_toolbox"></div>
 
</div></p>
<h1>Vdiq aktorja e njohur franceze, Michèle Morgan</h1><div class="col-xs-12 hidden-md hidden-lg" style="padding: 20px 0;"><iframe width="300" id="righthttpoolhome1" height="250" src="//ads.kohavision.tv/andch.php?id=6&amp;p=1" scrolling="no" frameborder="0"></iframe></div>
<p class="post_time_inner"><span class="glyphicon glyphicon-time"></span> 22 Dhjetor 2016 - 12:01 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
<h4>Washington, 22 dhjetor - Michèle Morgan, aktorja franceze e cila la gjurmë në kryeveprën “Port Of Shadows” dhe e cila gjatë qëndrimit të përkohshëm në Hollywood e prezantoi Frank Sinatrën me audiencën e filmit në rolin e tij të madh, ka vdekur në moshën 96 vjeçare, shkruan sot Koha Ditore.</h4><p>Presidenti francez Fran&ccedil;ois Hollande dha lajmin p&euml;r vdekjen e saj, duke e cil&euml;suar &ldquo;elegante, hijer&euml;nd&euml;, legjend&euml; q&euml; la shenj&euml; te shum&euml; gjenerata&hellip; Regjisor&euml;t m&euml; t&euml; m&euml;dhenj u thirr&euml;n n&euml; em&euml;r t&euml; saj dhe ajo ishte pjes&euml; e kryevepr&euml;s q&euml; ende jeton n&euml; kujtes&euml;n e t&euml; gjith&euml;ve&rdquo;, shkruan WashingtonPost, transmeton &ldquo;Koha Ditore&rdquo;. Detaje t&euml; tjera nuk jan&euml; b&euml;r&euml; t&euml; ditura, rreth vdekjes s&euml; saj t&euml; mart&euml;n.</p>
<p>N&euml; nj&euml; karrier&euml; gati shtat&euml; dekad&euml;she, Morgan ishe e njohur p&euml;r rolin e femr&euml;s fatale n&euml; &ldquo;Port of Shadows&rdquo; (1938), nj&euml; film n&euml; zem&euml;r t&euml; l&euml;vizjes poetike t&euml; realizmit n&euml; kineman&euml; franceze. Sado t&euml; kushtuesh&euml;m q&euml; dukeshin vizuelisht, shpesh filmat p&euml;rfshinin personazhe t&euml; klas&euml;s pun&euml;tore dhe t&euml; d&euml;buar nga shoq&euml;ria, fati i t&euml; cil&euml;ve &euml;sht&euml; jasht&euml; kontrollit - n&euml; esenc&euml;, pararend&euml;s n&euml; bot&euml;n cinike dhe t&euml; lig&euml; t&euml; filmit noir amerikan.</p>
<p>&ldquo;Port of Shadows&rdquo; solli Jean Gabin, yllin m&euml; t&euml; madh francez, si nj&euml; desertor i ushtris&euml; n&euml; arratijse. Ai e shijon pasionin me 17 vje&ccedil;aren varfnjake (Morgan), para se ajo p&euml;rfundimisht vulos d&euml;nimin e tij p&euml;rmes bashk&euml;punimit me dy figura t&euml; neveritshme t&euml; n&euml;ntok&euml;s.<br/>
Filmi n&euml;n regji t&euml; Marcel Carnes dhe skenar t&euml; Jacques Pr&eacute;vert, kishte ekipin i nj&euml;jt&euml; q&euml; ishte edhe prapa filmit &ldquo;Daybreak&rdquo; (1939) dhe &ldquo;Children of Paradise&rdquo; (1945), t&euml; vler&euml;suar si shembuj t&euml; kinemas&euml; m&euml; sublime franceze. E zhytur n&euml; mjegull e melankoli, &ldquo;Port of Shadows&rdquo; m&euml; pak shqet&euml;sohet p&euml;r makinerin&euml; e ngjarjes duke krijuar nj&euml; atmosfer&euml; stabile t&euml; zymt&euml;sis&euml; s&euml; pakompromis. <br/>
Kritiku i filmit Pauline Kael, dikur e kishte quajtur k&euml;t&euml; film &ldquo;frym&euml;marrje e ajrit t&euml; past&euml;r p&euml;r shikuesit amerikan t&euml; filmit, me optimiz&euml;m bosh&rdquo;. Filmi po ashtu e promovoi Morgan si yll nd&euml;rkomb&euml;tar p&euml;r dy dekadat e ardhshme.</p>
<p>Pas nj&euml; serie me role t&euml; &ldquo;zonj&euml;s s&euml; err&euml;t&rdquo;, shumic&euml;n prej t&euml; cilave i luajti p&euml;rkrah t&euml; dashurit t&euml; saj, Gabin, ajo e kaloi koh&euml;n e Luft&euml;s s&euml; Dyt&euml; Bot&euml;rore duke b&euml;r&euml; filma n&euml; Shtetet e Bashkuara t&euml; Amerik&euml;s. Ishte e p&euml;rfshir&euml; n&euml; role n&euml; &ldquo;Joan of Paris&rdquo; (1942) me Paul Henreid dhe &ldquo;Passage to Marseille&rdquo; (1944) p&euml;rkrah Humphrey Bogart. Ajo ishte kandidatja kryesore p&euml;r rolin e Ingrid Bergman n&euml; &ldquo;Casablanca&rdquo; por &ldquo;RKO&rdquo; kishte k&euml;rkuar nj&euml; pages&euml; shum&euml; t&euml; lart&euml;, q&euml; rivali &ldquo;Warner Bros&rdquo; nuk kishte mundur ta p&euml;rballoj&euml;. E n&euml; vend t&euml; k&euml;tij filmi, ajo ishte shfaqur n&euml; &ldquo;Higher and Higher&rdquo; (1943), nj&euml; mjuzik&euml;l me Sinatran.</p>
<p>&ldquo;Pse t&euml; shikosh mbrapa&rdquo;, i kishte th&euml;n&euml; ajo &ldquo;New York Times&rdquo;-it, pak vite m&euml; von&euml;. &ldquo;Isha aq e re asokohe, aq e mjerueshme me p&euml;rpjekjet e mija t&euml; varf&euml;ra p&euml;r anglishte&rdquo;. Me p&euml;rfundimin e luft&euml;s, ajo ishte rikthyer n&euml; Franc&euml; dhe m&euml;njher&euml; e kishte vazhduar karrier&euml;n me paraqitjen n&euml; &ldquo;Pastoral Symphony&rdquo; (1946), bazuar n&euml; nj&euml; rr&euml;fim p&euml;r laureatin e ardhsh&euml;m t&euml; &ccedil;mimit &ldquo;Nobel&rdquo;, Andre Gide. Mogan fitoi &ccedil;mimin p&euml;r aktoren m&euml; t&euml; mir&euml; n&euml; Festivalin e Cannes p&euml;r portretizimin e nj&euml; vajze t&euml; verb&euml;r jetime q&euml; ishte dashuruar me nj&euml; pastor t&euml; martuar zviceran.</p>
<p>&ldquo;Performanca e Morgan &euml;sht&euml; nj&euml; vep&euml;r e holluar arti &ndash; e but&euml;, krenare dhe e dhimbshme n&euml; m&euml;nyr&euml;n sesi ajo p&euml;r&ccedil;on ndjenjat e t&euml; qenit t&euml; verb&euml;r&rdquo;, kishte shkruar kritiku i filmit i &ldquo;Ne&euml; York Times&rdquo;, Bosley Crowther. N&euml; &ldquo;The Fallen Idol&rdquo; (1948), nj&euml; dram&euml; q&euml; bazohej n&euml; nj&euml; rr&euml;fim t&euml; Graham Greene Morgan do ta shtonte thell&euml;sin&euml; e ndjesis&euml; me rolin e nj&euml; dashnoreje t&euml; nj&euml; sh&euml;rb&euml;tori t&euml; ambasad&euml;s, (Ralph Richardson) q&euml; akuzohej se kishte vrar&euml; gruan e tij mizore. P&euml;rgjat&euml; viteve &lsquo;50, Morgan mbeti zonja m&euml; e shquar e Franc&euml;s, shpesh her&euml; edhe n&euml;p&euml;r pjes&euml; filmike romantike, t&euml; shkeljes s&euml; kuror&euml;s e melodramatike. Ajo po ashtu kishte luajtur n&euml; shum&euml; role historike, p&euml;rfshir&euml; at&euml; t&euml; Joan of Arc n&euml; &ldquo;Daughters of Destiny&rdquo; (1954), Jos&eacute;phine de Beauharnais n&euml; &ldquo;Napol&eacute;on&rdquo; (1955) p&euml;rkrah me Daniel G&eacute;lin dhe Marie Antoinette n&euml; &ldquo;Shadow of the Guillotine&rdquo; (1956). Nj&euml; nga performancat m&euml; t&euml; ndjeshme t&euml; saj ishte ajo e gruas s&euml; divorucuar q&euml; n&euml; fillim reziston ndarjen por m&euml; pastaj bie n&euml; dashuri me nj&euml; oficer (G&eacute;rard Philipe) n&euml; filmin &ldquo;The Grand Maneuver&rdquo; (1955), me regji t&euml; Rene Clement.<br/>
Simone Ren&eacute;e Roussel u lind n&euml; periferi t&euml; Parisit m&euml; 29 shkurt t&euml; vitit 1920 dhe ishte rritur kryesisht n&euml; Dieppe. Pas studimeve me aktorin Ren&eacute; Simon, ajo hyri n&euml; bot&euml;n e filmit n&euml; mes t&euml; viteve &rsquo;30 dhe u zbulua nga regjisori Marc Allegret, q&euml; gjithashtu i kishte udh&euml;hequr n&euml; fillim t&euml; karrier&euml;s Simone Simon dhe &not;Jean-Pierre Aumont.</p><p class="copyright"><strong>© KOHA. Të gjitha të drejtat janë të rezervuara.</strong></p>
<div style="clear: both;"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div style="margin:10px auto 10px auto; width: 300px;">
 
<iframe id="httpoolcpc" width="300" height="250" src="//ads.kohavision.tv/cpc.php" scrolling="no" frameborder="0"></iframe>
 
</div>
<div class="komentime">
<div id="disqus_thread"></div>
<script type="text/javascript">

var disqus_shortname = 'kohanet';
var disqus_identifier = '1000148522';
var disqus_title = 'Vdiq aktorja e njohur franceze, Michèle Morgan';
var disqus_url = 'http://koha.net/?id=4&l=148522';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div class="col-sm-4 col-md-12 col-lg-3 right_more_art">
<div class="home_title_line">
<h4>T&euml; fundit</h4>
</div>
<div class="row">
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=4&l=148522"><img src="/fo/4/20161222085159266646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=4&l=148522">Vdiq aktorja e njohur franceze, Michèle Morgan</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=4&l=148560"><img src="/fo/4/20161222113041363646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=4&l=148560">Festivali i 55-të i Këngës në RTSH, prezantohen 12 këngë në natën e parë</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=4&l=148537"><img src="/fo/4/20161222100341822646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=4&l=148537">“Në shenjë të teatrit” si thirrje kundër pseudovlerave</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=4&l=148551"><img src="/fo/4/20161222104953927646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=4&l=148551">Muzeu i Kosovës anëtarësohet në Këshillin Ndërkombëtar të Muzeve</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=4&l=148550"><img src="/fo/4/20161222104650576646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=4&l=148550">Vagner, në funeralin e Faik Konicës</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=4&l=148529"><img src="/fo/4/20161222092829432646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=4&l=148529">Dijana Toska, nderohet me çmimin “Albanian Exellence- Histori Suksesi 2016”</a>
</h5>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-12 col-md-4 col-lg-3 right_art_side anash300">
<div class="add_place">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.kohavision.tv/andch.php?id=4&p=1" scrolling="no" frameborder="0"></iframe>
</div>
<div>
</div>
<br style="clear: both">
<div class="aeroporti row" id="first-add-wu">
<script type="text/javascript" src="//ads.kohavision.tv/koha.net/index.php?v=5"></script>
</div>
<br style="clear: both">
<div class="rrjetet_sociale">
<div class="home_title_line">
<h4>Rrjetet sociale</h4>
</div>
<ul>
<li>
<a href="https://www.facebook.com/portalikohanet" target="_blank" class="">
<img src="inc3/img/ico_fcb.jpg"/>
</a>
</li>
<li>
<a href="https://twitter.com/portalikohanet" target="_blank" class="">
<img src="inc3/img/ico_twt.jpg"/>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/KohavisionOfficial" class="">
<img src="inc3/img/ico_yt.jpg"/>
</a>
</li>
</ul>
</div>
<div class="te_tjera_right_side row">
<div class="home_title_line">
<h4>Të tjera</h4>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=27&l=148603">Kadriaj: Buxheti i orientuar në asfalt e rritë korrupsionin </a></h4>
<p>22 Dhjetor 2016 - 15:55 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=27&l=148602">Muja: Në Drenas nuk ka pasur investime qe 70 vjet </a></h4>
<p>22 Dhjetor 2016 - 15:41 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=22&l=148601"> Rusia i jep lamtumirën e fundit ambasadorit Karlov </a></h4>
<p>22 Dhjetor 2016 - 15:38 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=3&l=148600">Zjarr në një stallë në Gjirokastër, digjen 40 bagëti </a></h4>
<p>22 Dhjetor 2016 - 15:36 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=6&l=148599">Conte: Mungesa e Costas dhe Kantes test për Chelsean </a></h4>
<p>22 Dhjetor 2016 - 15:24 </p>
</div>
</div>
</div>
<div style="width: 300px; margin: 20px auto;">
<script type="text/javascript" src="//ads.kohavision.tv/koha.net/300x250.php"></script>
</div>
<div class="row karikatura_rubrike">
<div class="col-lg-12 perz_right">
<div class="home_title_line">
<h4>Karikatura e ditës</h4>
</div>
<a href="?id=29&k=1004"><img src="http://koha.net/fo/29/20161222081511791646.jpg" width="100%"/></a>
<h4><a style="color:#D92904;" href="?id=29&k=1004">Jeton Mikullovci<br/>Galeria ></a></h4>
</div>
</div>
<div class="add_place">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.kohavision.tv/rec.php?id=4" scrolling="no" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<div class="container fcb_banner">
<div class="row">
<div class="col-lg-9 col-md-8 col-sm-12 qendra hidden-xs">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FKohanet%2F121364578053756&amp;width=980&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=204692056261245" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>
</div>
<div class="col-lg-3 col-md-4 col-sm-12 anash300">
<div class="add_place">
<iframe width="300" id="test-reklama" height="250" src="//ads.kohavision.tv/test-reklama.php?id=4" scrolling="no" frameborder="0"></iframe>
</div>
</div>
</div>
<div class="row eu_moti">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-12">
<div class="full_footer_part row">
<div class="logo_fo_left col-lg-3 col-sm-12 col-md-4">
<a href="http://koha.net">
<img src="inc3/img/logo.png" alt=""/>
</a>
</div>
<div class="col-lg-9 col-sm-12 col-md-8">
<ul>
<li>
<a href="?id=2">Lajme</a>
</li>
<li>
<a href="?id=3">Kronikë</a>
</li>
<li>
<a href="?id=4">Kulturë</a>
</li>
<li>
<a href="?id=5">Mespërmes</a>
</li>
<li>
<a href="?id=26">Vështrimë</a>
</li>
<li>
<a href="?id=6">Sport</a>
</li>
<li>
<a href="?id=7">Lëmsh</a>
</li>
</ul>
<p><span class="glyphicon glyphicon-copyright-mark"></span> Të gjitha të drejtat janë të rezervuara. Portali Koha.net / Zhvilluar nga <a href="http://www.frakton.com">Frakton</a></p>
</div>
</div>
<p class="info_with_markers"><span class="glyphicon glyphicon-earphone"></span> 038 249 105 &nbsp;&nbsp;&nbsp;<span class="glyphicon glyphicon-envelope"></span> <a href="mailto:info@koha.net"> info@koha.net</a>&nbsp;&nbsp;&nbsp;<span class="glyphicon glyphicon-map-marker"></span> Sheshi Nënë Tereza pn, Prishtinë</p>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<p class="copyrighti">Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <strong>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin.</strong> </p>
</div></div>
</div>
<div class="fixed_foo">
<div class="container">
<div class="row">
<div class="col-xs-12">
<p class="text-center"><span>Ec me kohën...</span> <span class="hidden-xs"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalikohanet&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=250445825127148" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span></p>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
</body>
</html>
