<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="google" content="notranslate"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<script type="text/javascript">
            (function(document,navigator,standalone) {
                // prevents links from apps from oppening in mobile safari
                // this javascript must be the first script in your <head>
                if ((standalone in navigator) && navigator[standalone]) {
                    var curnode, location=document.location, stop=/^(a|html)$/i;
                    document.addEventListener('click', function(e) {
                        curnode=e.target;
                        while (!(stop).test(curnode.nodeName)) {
                            curnode=curnode.parentNode;
                        }
                        // Condidions to do this only on links to your own app
                        // if you want all links, use if('href' in curnode) instead.
                        if(
                            'href' in curnode && // is a link
                            (chref=curnode.href).replace(location.href,'').indexOf('#') && // is not an anchor
                            (	!(/^[a-z\+\.\-]+:/i).test(chref) ||                       // either does not have a proper scheme (relative links)
                                chref.indexOf(location.protocol+'//'+location.host)===0 ) // or is in the same protocol and domain
                        ) {
                            e.preventDefault();
                            location.href = curnode.href;
                        }
                    },false);
                }
            })(document,window.navigator,'standalone');
        </script>
<link href="http://m.koha.net/inc/img/Icon.png" rel="apple-touch-icon"/>
<link href="http://m.koha.net/inc/img/Icon-76.png" rel="apple-touch-icon" sizes="76x76"/>
<link href="http://m.koha.net/inc/img/Icon-60@2x.png" rel="apple-touch-icon" sizes="120x120"/>
<link href="http://m.koha.net/inc/img/Icon-76@2x.png" rel="apple-touch-icon" sizes="152x152"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" title="Lajme - Arb&euml;ri" href="http://koha.net/rss.php?page=1,3"/>
<link rel="alternate" type="application/rss+xml" title="Lajme - Metro" href="http://koha.net/rss.php?page=1,31"/>
<link rel="alternate" type="application/rss+xml" title="Lajme - Kosov&euml;" href="http://koha.net/rss.php?page=1,13"/>
<link rel="alternate" type="application/rss+xml" title="Lajme - Bot&euml;" href="http://koha.net/rss.php?page=1,16"/>
<link rel="alternate" type="application/rss+xml" title="Kronik&euml;" href="http://koha.net/rss.php?page=1,4"/>
<link rel="alternate" type="application/rss+xml" title="Kultur&euml;" href="http://koha.net/rss.php?page=1,5"/>
<link rel="alternate" type="application/rss+xml" title="Showbiz" href="http://koha.net/rss.php?page=1,6"/>
<link rel="alternate" type="application/rss+xml" title="Tech" href="http://koha.net/rss.php?page=1,7"/>
<link rel="alternate" type="application/rss+xml" title="Auto" href="http://koha.net/rss.php?page=11"/>
<link rel="alternate" type="application/rss+xml" title="Lifestyle" href="http://koha.net/rss.php?page=13"/>
<link rel="alternate" type="application/rss+xml" title="Sport" href="http://koha.net/rss.php?page=1,18"/>
<link rel="alternate" type="application/rss+xml" title="L&euml;msh" href="http://koha.net/rss.php?page=1,8"/>
<meta property="fb:app_id" content="250445825127148"/>
<meta property="og:image" content="http://koha.net/fo/27/20170207183205342646.jpg"/>
<meta property="og:url" content="http://koha.net/?id=27&l=155827"/>
<meta property="og:site_name" content="KOHA.net"/>
<meta property="og:title" content=" Takohen krerët e shtetit për Asociacionin, Demarkacionin e FSK-në"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Presidenti i Kosovës, Hashim Thaçi, ka zhvilluar një takim të përbashkët me kryeparlamentarin Kadri Veseli dhe kryeministrin Isa Mustafa."/>
<meta name="description" content="Presidenti i Kosovës, Hashim Thaçi, ka zhvilluar një takim të përbashkët me kryeparlamentarin Kadri Veseli dhe kryeministrin Isa Mustafa.">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://koha.net/fo/27/20170207183205342646.jpg"/>
<title> Takohen krerët e shtetit për Asociacionin, Demarkacionin e FSK-në &#8226; KOHA</title>
<meta name="dailymotion-domain-verification" content="dmxwrdyivh6uo4p2y"/>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/qysh-kohanet/loader.js');
		</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11397543-1', 'auto');
  ga('send', 'pageview');

</script>
<link href="inc3/css/bootstrap.css" rel="stylesheet">
<link href="inc3/css/style.css?v=334" rel="stylesheet">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<script src="inc3/js/jquery1.11.1.js"></script>
 
 
<!--[if lt IE 9]>
		  <script src="inc3/js/html5shiv.min.js"></script>
		  <script src="inc3/js/respond.min.js"></script>
		<![endif]-->
<script src="inc3/js/bootstrap.js"></script>
<script type="text/javascript">
			$(document).ready(function() {
				$('#myCarousel').carousel();
			});
		</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"bgNyk1aUy1X1fn", domain:"koha.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=bgNyk1aUy1X1fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body>
<div id="sticky-criteo-mobile">
<script src="//ads.kohavision.tv/sticky-footer.php"></script>
</div>
<div class="full_stripe hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-12">
<ul class="nav nav-tabs navbar-right" role="tablist">
<li role="presentation">
<a href="http://livestream.artmotion.al:8080/artanews/">
<img src="inc3/img/arta.jpg"/>
</a>
</li> 
<li role="presentation">
<a href="https://online.koha.net/?id=3">
<img src="inc3/img/koha.jpg"/>
</a>
</li>
<li role="presentation">
<a href="#">
<img src="inc3/img/print.jpg"/>
</a>
</li>
<li role="presentation">
<a href="https://online.koha.net">
<img src="inc3/img/ditore.jpg"/>
</a>
</li>
<li role="presentation">
<a href="http://www.kohavision.tv/">
<img src="inc3/img/ktv.jpg"/>
</a>
</li>
<li role="presentation">
<a href="http://www.youtube.com/user/KohavisionOfficial">
<img src="inc3/img/ktv.png"/>
</a>
</li>
<li role="presentation" class="active hidden-sm">
<a href="#">
<img src="inc3/img/kohanet.png"/>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container first_head hidden-sm hidden-xs">
<div class="row">
<div class="col-sm-4">
<a href="http://koha.net">
<img src="inc3/img/logo.png" alt="Koha.net"/>
</a>
</div>
<div class="col-sm-8">
<iframe id="homeReklama2" width="728" height="90" src="//ads.kohavision.tv/reklama2.php?secType=27&amp;sidi=1" scrolling="no" frameborder="0"></iframe>
</div>
</div>
</div>
<div class="container navi">
<div class="row">
<div class="col-sm-12">
<nav class="navbar navbar-default" role="navigation">
 
 
<div class="navbar-header visible-xs visible-sm">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://koha.net"><img src="inc3/img/logo.png" alt="Koha.net"/></a>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav navbar-left">
<li> <a href="?id=1">BALLINA</a> </li>
<li style="background-color:#ae1200; border-bottom:2px solid #000;" class="m-active"> <a href="?id=2">LAJME</a> </li>
<li> <a href="?id=3">KRONIK&Euml;</a> </li>
<li> <a href="?id=4">KULTUR&Euml;</a> </li>
<li> <a href="?id=5">MESP&Euml;RMES</a> </li>
<li> <a href="?id=26">V&Euml;SHTRIME</a> </li>
<li> <a href="?id=6">SPORT</a> </li>
<li> <a href="?id=7">L&Euml;MSH</a> </li>
<li> <a href="?id=41">KONTAKT</a> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">TJERA <span class="caret"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="http://koha.net/?id=40">HOROSKOPI</a></li>
<li><a href="http://koha.net/?id=10">ARKIVI</a></li>
</ul>
</li>
</ul>
<form class="navbar-form navbar-right" id="djatht_search" role="search" action="kerko.php">
<div class="form-group">
<input type="hidden" name="cx" value="010920807411715950557:ecnrbxyvpqm">
<input type="hidden" name="cof" value="FORID:9">
<input type="hidden" name="ie" value="UTF-8">
<input type="text" class="form-control" name="q" id="q" placeholder="Kërko.." id="nav_input_search"/>
<button type="submit" class="btn btn-default glyphicon glyphicon-search" id="nav_sbt"></button>
</div>
</form>
</div> 
  
</nav>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8 col-lg-9 artikulli qendra">
<img src="http://koha.net/fo/27/20170207183205342646.jpg" width="100%"/>
<div class="row art_text">
<div class="col-sm-8 col-md-12 col-lg-9 left_text_art">
<p class="small_up"><div class="artikulli_share">
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f136036bd58883" async="async"></script>
<div class="addthis_sharing_toolbox"></div>
 
</div></p>
<h1> Takohen krerët e shtetit për Asociacionin, Demarkacionin e FSK-në</h1><div class="col-xs-12 hidden-md hidden-lg" style="padding: 20px 0;"><iframe width="300" id="righthttpoolhome1" height="250" src="//ads.kohavision.tv/andch.php?id=6&amp;p=1" scrolling="no" frameborder="0"></iframe></div>
<p class="post_time_inner"><span class="glyphicon glyphicon-time"></span> 7 Shkurt 2017 - 18:31 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
<h4>Presidenti i Kosovës, Hashim Thaçi, ka zhvilluar një takim të përbashkët me kryeparlamentarin Kadri Veseli dhe kryeministrin Isa Mustafa.</h4><p>Sipas kumtes&euml;s s&euml; presidenc&euml;s, n&euml; k&euml;t&euml; takim &euml;sht&euml; biseduar p&euml;r vazhdimin e koordinimit t&euml; p&euml;rbashk&euml;t p&euml;r jet&euml;simin e obligimeve nd&euml;rkomb&euml;tare q&euml; Kosova &euml;sht&euml; zotuar t&rsquo;i realizoj&euml;.</p>
<p>&ldquo;N&euml; kuad&euml;r t&euml; p&euml;rgjegj&euml;sive kushtetuese dhe ligjore, ata jan&euml; pajtuar q&euml; t&euml; vazhdohet me themelimin e Asociacionit t&euml; komunave me shumic&euml; serbe, t&euml; p&euml;rmbyllet demarkacioni me Malin e Zi dhe t&euml; punohet p&euml;r transformimin e FSK-s&euml; n&euml; ushtri t&euml; Kosov&euml;s&rdquo;, thuhet n&euml; njoftimin e presidenc&euml;s.</p>
<p>N&euml; njoftimin e presidenc&euml;s theksohet se k&euml;ta hapa &ldquo;p&euml;rve&ccedil; q&euml; do t&euml; mund&euml;sojn&euml; p&euml;rmbylljen e integrimit t&euml; plot&euml; t&euml; komunitetit serb n&euml; institucionet e Kosov&euml;s, do t&rsquo;i hapin rrug&euml; edhe liberalizimit t&euml; vizave p&euml;r qytetar&euml;t e Republik&euml;s s&euml; Kosov&euml;s, por edhe konsolidimit t&euml; m&euml;tejsh&euml;m t&euml; shtet&euml;sis&euml; dhe sovranitetit t&euml; shtetit t&euml; Kosov&euml;s&rdquo;.</p>
<p><strong>&copy; KOHA. T&euml; gjitha t&euml; drejtat jan&euml; t&euml; rezervuara.</strong></p>
<div style="clear: both;"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div style="margin:10px auto 10px auto; width: 300px;">
 
<iframe id="httpoolcpc" width="300" height="250" src="//ads.kohavision.tv/cpc.php" scrolling="no" frameborder="0"></iframe>
 
</div>
<div class="komentime">
<div id="disqus_thread"></div>
<script type="text/javascript">

var disqus_shortname = 'kohanet';
var disqus_identifier = '1000155827';
var disqus_title = ' Takohen krerët e shtetit për Asociacionin, Demarkacionin e FSK-në';
var disqus_url = 'http://koha.net/?id=27&l=155827';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div class="col-sm-4 col-md-12 col-lg-3 right_more_art">
<div class="home_title_line">
<h4>T&euml; fundit</h4>
</div>
<div class="row">
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=27&l=155837"><img src="/fo/27/20170207192545436646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=27&l=155837">Arsimtari kërcënoi me “eksploziv” drejtorin e Arsimit [video]</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=27&l=155836"><img src="/fo/27/20170207191938809646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=27&l=155836">Mësuesja me “metodën pedagogjike” Facebook [video]</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=27&l=155835"><img src="/fo/27/20170207191353589646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=27&l=155835">Bordet, megjithatë, politike [video]</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=27&l=155834"><img src="/fo/27/20170207191536855646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=27&l=155834">Pas rrënimit të murit, shtohen paralajmërimet për themelimin e Asociacionit të Komunave serbe [video]</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=27&l=155833"><img src="/fo/27/20170207190715225646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=27&l=155833">Mustafa: Rregullimi i pjesës veriore, kompetencë e qeverisjes lokale [video]</a>
</h5>
</div>
<div class="col-lg-12 col-md-4 te_fundit_arts">
<a href="?id=27&l=155831"><img src="/fo/27/20170207190252138646.jpg" width="100%" alt=""/></a>
<h5>
<a href="?id=27&l=155831">Si do të jetë projekti i ri për sheshin në Mitrovicën Veriore [video]</a>
</h5>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-12 col-md-4 col-lg-3 right_art_side anash300">
<div class="add_place">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.kohavision.tv/andch.php?id=27&p=1" scrolling="no" frameborder="0"></iframe>
</div>
<div>
</div>
<br style="clear: both">
<div class="aeroporti row" id="first-add-wu">
<script type="text/javascript" src="//ads.kohavision.tv/koha.net/index.php?v=5"></script>
</div>
<br style="clear: both">
<div class="rrjetet_sociale">
<div class="home_title_line">
<h4>Rrjetet sociale</h4>
</div>
<ul>
<li>
<a href="https://www.facebook.com/portalikohanet" target="_blank" class="">
<img src="inc3/img/ico_fcb.jpg"/>
</a>
</li>
<li>
<a href="https://twitter.com/portalikohanet" target="_blank" class="">
<img src="inc3/img/ico_twt.jpg"/>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/KohavisionOfficial" class="">
<img src="inc3/img/ico_yt.jpg"/>
</a>
</li>
</ul>
</div>
<div class="te_tjera_right_side row">
<div class="home_title_line">
<h4>Të tjera</h4>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=57&l=155842"> Sonte në PRO X Petrit Çarkaxhiu [video] </a></h4>
<p>7 Shkurt 2017 - 19:43 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=28&l=155841"> A po përjeton Genc Prelvulaj histori dashurie aktualisht? [video] </a></h4>
<p>7 Shkurt 2017 - 19:39 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=63&l=155840">KK i Prishtinës miraton deklaratën e përbashkët në mbështetje të Haradinajt </a></h4>
<p>7 Shkurt 2017 - 19:38 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=28&l=155839"> A beson në dashuri të përjetshme Genc Prelvukaj? [video] </a></h4>
<p>7 Shkurt 2017 - 19:29 </p>
</div>
</div>
<div class="media col-md-12 col-sm-6">
<div class="media-body">
<h4 class="media-heading"><a href="?id=27&l=155837">Arsimtari kërcënoi me “eksploziv” drejtorin e Arsimit [video] </a></h4>
<p>7 Shkurt 2017 - 19:24 </p>
</div>
</div>
</div>
<div style="width: 300px; margin: 20px auto;">
<script type="text/javascript" src="//ads.kohavision.tv/koha.net/300x250.php"></script>
</div>
<div class="row karikatura_rubrike">
<div class="col-lg-12 perz_right">
<div class="home_title_line">
<h4>Karikatura e ditës</h4>
</div>
<a href="?id=29&k=1044"><img src="http://koha.net/fo/29/20170207082024658646.jpg" width="100%"/></a>
<h4><a style="color:#D92904;" href="?id=29&k=1044">Jeton Mikullovci<br/>Galeria ></a></h4>
</div>
</div>
<div class="add_place">
<iframe width="300" id="righthttpoolhome1" height="250" src="//ads.kohavision.tv/rec.php?id=27" scrolling="no" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<div class="container fcb_banner">
<div class="row">
<div class="col-lg-9 col-md-8 col-sm-12 qendra hidden-xs">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FKohanet%2F121364578053756&amp;width=980&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=204692056261245" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>
</div>
<div class="col-lg-3 col-md-4 col-sm-12 anash300">
<div class="add_place">
<iframe width="300" id="test-reklama" height="250" src="//ads.kohavision.tv/test-reklama.php?id=27" scrolling="no" frameborder="0"></iframe>
</div>
</div>
</div>
<div class="row eu_moti">
<div class="col-lg-12">
<div class="row">
<div class="col-lg-12">
<div class="full_footer_part row">
<div class="logo_fo_left col-lg-3 col-sm-12 col-md-4">
<a href="http://koha.net">
<img src="inc3/img/logo.png" alt=""/>
</a>
</div>
<div class="col-lg-9 col-sm-12 col-md-8">
<ul>
<li>
<a href="?id=2">Lajme</a>
</li>
<li>
<a href="?id=3">Kronikë</a>
</li>
<li>
<a href="?id=4">Kulturë</a>
</li>
<li>
<a href="?id=5">Mespërmes</a>
</li>
<li>
<a href="?id=26">Vështrimë</a>
</li>
<li>
<a href="?id=6">Sport</a>
</li>
<li>
<a href="?id=7">Lëmsh</a>
</li>
</ul>
<p><span class="glyphicon glyphicon-copyright-mark"></span> Të gjitha të drejtat janë të rezervuara. Portali Koha.net / Zhvilluar nga <a href="http://www.frakton.com">Frakton</a></p>
</div>
</div>
<p class="info_with_markers"><span class="glyphicon glyphicon-earphone"></span> 038 249 105 &nbsp;&nbsp;&nbsp;<span class="glyphicon glyphicon-envelope"></span> <a href="mailto:info@koha.net"> info@koha.net</a>&nbsp;&nbsp;&nbsp;<span class="glyphicon glyphicon-map-marker"></span> Sheshi Nënë Tereza pn, Prishtinë</p>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<p class="copyrighti">Kjo faqe kontrollohet dhe menaxhohet nga KOHA. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të KOHA-s dhe për to KOHA mban të drejtat e rezervuara. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi, publikimi i paautorizuar qoftë origjinal apo i modifikuar në çfarëdo mënyre, pa lejen paraprake të KOHA-s. Shfrytëzimi i materialeve nga ndonjë faqe interneti a medium tjetër pa lejen e Grupit KOHA, në emër të krejt njësive që e përbëjnë (Koha Ditore, KohaVision, Koha.net, Botimet KOHA, KOHA Print dhe ARTA), është shkelje e drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. <strong>Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin.</strong> </p>
</div></div>
</div>
<div class="fixed_foo">
<div class="container">
<div class="row">
<div class="col-xs-12">
<p class="text-center"><span>Ec me kohën...</span> <span class="hidden-xs"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalikohanet&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=250445825127148" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></span></p>
</div>
</div>
</div>
</div>
<script src="//ads.kohavision.tv/koha.net/yuhuads.php"></script>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
</body>
</html>
